Marineparts24 - Bootsausrüstung, Bootszubehör, Yachtzubehör

+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Mercury 150PS EFI 2-Takt - Fragen zum Motor...

  1. #1
    Landratte Stef_P befindet sich auf einem aufstrebenden Ast
    Registriert seit
    03.01.2015
    Ort
    Braunschweig
    Alter
    43
    Beiträge
    4

    Standard Mercury 150PS EFI 2-Takt - Fragen zum Motor...

    Hallo zusammen,

    bin immer noch Neuling und relativ unerfahren, deswegen verzeiht mir bitte dumme Fragen, für die Profis vielleicht nicht der Rede Wert, aber ich möchte lange Freude haben an dem AB und will den gut pflegen.

    Nach einem echten Märtyrertum bis es endlich mit dem Boot fahren geklappt hat, ist man doch ein wenig ängstlich!!!

    Der AB ist ein Mercury 150PS EFI 2-Takt Bj 1997 OG540791:

    Frage 1:
    Ich glaube da sind die falschen Zündkerzen drin oder? Lt. Boat net müssten da BU8H rein oder sehe ich das falsch? Drehmoment hab ich schon im anderen Trööt gelesen das habe ich mir gleich notiert.

    Frage 2:
    Oben auf dem Block sind Überlackierte Schläuche, wenn ich das richtig sehe für Kühlwasser. Die muss ich tauschen definitiv. Kann ich Benzinschläuche mit Gewebe dafür nehmen? Die machen bis 100°C, wie warm wird das Kühlwasser?

    Frage 3:
    Und die mit den größten ? bei mir. In der Zeichnung und im Bild ist ein T-Stück wo kein Schlauch drauf ist. Der obere Schlauch geht oben auf den internen Ölbehälter, den anderen muss ich noch schauen. Aber der Abgang der nach unten zeigt ist frei!!! Was ist da los? Vielleicht kann mir das einer beantworten. Gefahren bin ich schon einmal nur zur Info. Hab ich jetzt erst gesehen.

    Ich werde mich nun auch mal an die Wartung ran machen, mittlerweile erschleicht sich mir nämlich das Gefühl das der gar keine bekommen hat vom Verkäufer(Werkstatt wo ich den gekauft habe)!!!

    Danke schon Mal für eure Hilfe.

    Grüße Stefan
    Angehängte Grafiken

  2. #2
    Obermaat Behrrari` sorgt für eine eindrucksvolle Atmosphäre Behrrari` sorgt für eine eindrucksvolle Atmosphäre
    Registriert seit
    08.01.2017
    Ort
    Celle
    Alter
    24
    Beiträge
    302

    Standard

    Moin Stefan,
    Ich habe quasi fast denselben Motor.
    Ich denke dass du über meinen Wartungströöt schon gestolpert bist. Da habe ich reingeschrieben welche Zündkerzen ich nach Rücksprache mit einem Händler genommen habe. Ich schaue gleich nochmal wie die alten hießen, aber zu denen meinte der Händler die seien eigtl nicht richtig. Mit den Neuen läuft der Motor gut.
    Dieses T-Stück habe ich auch! Auch bei mir ist kein Schlauch dran. Hat mich zu Beginn auch sehr gewundert. Bin mir auch noch nicht zu 100% sicher was der tun soll. Vllt kann man dort nen 2. Öltank anschließen?
    Den Kühlschlauch den du da markiert hast musste ich auch austauschen. Der sah bei mir genauso zerfleddert aus und war undicht. Ich meine ich habe damals einen passenden Kühlwasserschlauch, nicht original, im Internet gefunden...vllt fällt mir die Seite wieder ein.
    Wenn es geht mache mal ein Foto vom Kontrollstrahl. Falls der nur so tröpfelt würde ich den Impeller auch gleich erneuern. Bzw. Würde ich sowieso mal ins UW Teil schauen und checken ob alle Dichtungen, Impeller etc. Noch intakt sind.

    Gruß Richard

  3. #3
    Landratte Stef_P befindet sich auf einem aufstrebenden Ast
    Registriert seit
    03.01.2015
    Ort
    Braunschweig
    Alter
    43
    Beiträge
    4

    Standard

    Hi Richard,

    danke für deine Antwort...
    Die ganzen Fragen kommen so langsam auf da ich genau wie du die Wartung und so selber machen will... dein Trööt war schonmal interessant.

    Vielleicht kann sich ja einer von den Profis äußern zu den Zündkerzen, ich habe extra alle Motordaten deshalb hier rein geschrieben.

    Der externe Öltank ist ja auch angeschlossen, ich habe dieses T-Stück vorher nicht gesehen! Und nun bin ich irritiert! Aber vielleicht wissen auch da die Profis ne Antwort drauf.

    Was den Schlauch angeht, wollte ich schon Benzinschlauch holen und da sind mir die 100°C max aufgefallen, daher die Frage, ich wüsste jetzt nicht warum man ein Benzinschlauch mit Gewebe nicht nehmen sollte wenn das mit der Temperatur passt, korigiere mich wenn ich falsch liege...
    Und ja, das habe ich mir schon vorgenommen das UT abzunehmen und komplett alles zu tauschen(Impeller etc.). Nachdem was ich da beim Verkäufer erlebt habe, trau ich keiner Aussage mehr! Und mache lieber alles gleich selbst.

    Grüße Stefan

  4. #4
    Obermaat Behrrari` sorgt für eine eindrucksvolle Atmosphäre Behrrari` sorgt für eine eindrucksvolle Atmosphäre
    Registriert seit
    08.01.2017
    Ort
    Celle
    Alter
    24
    Beiträge
    302

    Standard

    Ich habe diesen Schlauch hier genommen:
    https://rover.ebay.com/rover/0/0/0?m...2F122730027194

  5. #5
    Landratte Stef_P befindet sich auf einem aufstrebenden Ast
    Registriert seit
    03.01.2015
    Ort
    Braunschweig
    Alter
    43
    Beiträge
    4

    Standard

    Hi danke, das ist doch schonmal n tip....

  6. #6
    Landratte Stef_P befindet sich auf einem aufstrebenden Ast
    Registriert seit
    03.01.2015
    Ort
    Braunschweig
    Alter
    43
    Beiträge
    4

    Standard

    @Richard

    wo hast du denn den ganzen Impeller Satz bestellt also mit allem drum und dran, Gehäuse und so?

    Grüße Stefan
    Geändert von Stef_P (09.09.2019 um 08:43 Uhr)

  7. #7
    Obermaat Behrrari` sorgt für eine eindrucksvolle Atmosphäre Behrrari` sorgt für eine eindrucksvolle Atmosphäre
    Registriert seit
    08.01.2017
    Ort
    Celle
    Alter
    24
    Beiträge
    302

    Standard

    www.weserbootshop.de
    Dort einfach mal anrufen! Die sind super nett und kompetent. Brauchen nur die Seriennummer des AB's. Dort habe ich auch nach den richtigen Zündkerzen gefragt. Meinen Impellersatz und Zündkerzen hatten die sogar auf Lager.

+ Antworten

Ähnliche Themen

  1. Mercury 2 Takt 150 PS Wartung
    Von Behrrari` im Forum Motoren
    Antworten: 48
    Letzter Beitrag: 30.08.2019, 20:06
  2. Antworten: 7
    Letzter Beitrag: 15.07.2019, 20:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein