Marineparts24 - Bootsausrüstung, Bootszubehör, Yachtzubehör

+ Antworten
Ergebnis 1 bis 10 von 16

Thema: Mercruiser 3.7 - geht bei hoher Last aus

Hybrid-Darstellung

  1. #1
    Schiffsjunge bigbretl befindet sich auf einem aufstrebenden Ast
    Registriert seit
    19.10.2014
    Ort
    Bayern
    Beiträge
    16

    Standard Mercruiser 3.7 - geht bei hoher Last aus

    Servus miteinander,
    mein Motor 3.7 Bj. 89, springt super an und läuft auch gut. Nur wenn er dann richtig warm ist, so ca. nach 15-20 min, fällt dann die Drehzahl schlagartig ab und wenn man nicht gleich Gas zurück nimmt geht er aus. Beim anschließenden Starten tut sich dann der Anlasser etwas schwerer, springt aber gleich wieder an und unter Last gleich wieder das gleiche Problem. Wenn man 5 min. wartet geht er dann wieder für kurze Zeit.
    Geprüft habe ich die Benzinzufuhr (Filter, Wasser), den Wasserabscheider geleert, welcher beim Starten des Motors auch gleich wieder voll gesaugt wurde. Vergaser geöffnet, aber keine offensichtlichen Verschmutzungen festgestellt. Die Zündkerzen, -stecker und -kabel, sowie Verteilerkappe und -finger sind neu. Kerzenbild super. Der Unterbrecher wurde vom Vorbesitzer durch eine Kontaktlose Zündung ersetzt. Nur sieht es so aus, dass noch immer die originale Mercruiser Zündspule drin ist. Ob da ein zusätzlicher Widerstand verbaut wurde kann ich nicht sagen, ebensowenig ob dies zu diesen Symptomen führen kann.
    Kennt jemand diese Problematik. Freue mich auf eure Lösungsansätze.
    Gruß bigbretl
    Angehängte Grafiken

  2. #2
    Leichtmatrose 302cu befindet sich auf einem aufstrebenden Ast
    Registriert seit
    22.03.2018
    Ort
    4105 Biel-Benken
    Beiträge
    33

    Standard

    Hi bigbretl
    Funktioniert die Kurbelgehäuseentlüftung via PCV-Ventil? Irgendwie baut dein V8 wenn er warm ist Druck auf. Kontrolliere mal alle Schläuch vom Vergaser weg und zu. Die Zündspuhle darf man nach 29 (!!!) Jahren ruhig auf den Mist werden und was Neues reinbauen - wirkt Wunder. Viel Glück und berichte bitte.
    Gruss, Bobby

  3. #3
    Schiffsjunge bigbretl befindet sich auf einem aufstrebenden Ast
    Registriert seit
    19.10.2014
    Ort
    Bayern
    Beiträge
    16

    Standard

    Hi, danke schon mal.
    Funktioniert die Kurbelgehäuseentlüftung via PCV-Ventil
    noch nie was davon gehört. Es ist aber eine Reihe 4. Vom Vergaser geht nur die Benzinrückführung in die Pumpe und ein Luftschlauch vom Flammschutz zum Ventildeckel.
    Kann das langsame Drehen des Anlassers nach dem Problem (sonst dreht er schnell) mit dem hohen Druck zusammenhängen. Wo finde ich das PCV Ventil.
    Gruß bigbretl
    Angehängte Grafiken

  4. #4
    Leichtmatrose 302cu befindet sich auf einem aufstrebenden Ast
    Registriert seit
    22.03.2018
    Ort
    4105 Biel-Benken
    Beiträge
    33

    Standard

    Das Ventil hast du ja bereits gefunden, es ist das 90o Ding das aus dem Ventildeckel kommt und via Schlauch zum Flammschutzfilter geht. Du hast also einen 4 Zyl.? Wenn der Druck hoch wird, hat der Anlasser seine Mühe und der wird sicher auch scho seine 30 Jahre auf dem Buckel haben. Was auch noch eine Möglichkeit wäre ist, dass irgendein Kolbenring (od. mehrer) hinüber sind und die ganze oder teilweie Kompression in das Motorsystem geblasen wird. Viel Glück, Bobby

  5. #5
    Schiffsjunge bigbretl befindet sich auf einem aufstrebenden Ast
    Registriert seit
    19.10.2014
    Ort
    Bayern
    Beiträge
    16

    Standard

    Der Motor ist ein 3.7 4 Zyl. Reihe Bj 89.
    Das mit dem Anlasser habe ich nur festgestellt, wenn der Motor unter Last ausgegangen ist. Sonst, auch beim Kaltstart, läuft er gut. Der Motor springt auch immer zuverlässig an, wie bei einem Einspritzer. Er bringt auch gute Leistung und hört sich gut an. Nur wenn er richtig warm ist trat das Problem auf. Nach 10 Stunden Betriebszeit war auch kein Ölverlußt festzustellen und Abgase halten sich auch in Grenzen. Beim Entfernen des Flammschutzes ist der Schlauch einfach vom Verteilerdeckel abzuziehen, ein Ventil habe ich an dieser Stelle nicht feststellen können. Ich finde jedoch die Ansauggeräusche recht ausgeprägt, habe aber keinen Vergleich zu anderen Motoren.

  6. #6
    Leichtmatrose 302cu befindet sich auf einem aufstrebenden Ast
    Registriert seit
    22.03.2018
    Ort
    4105 Biel-Benken
    Beiträge
    33

    Standard

    Ein lautes Ansauggeräusch bedeutet eigentlich das er gesund saugt, gute Kolbenringe hat. Lese ich richtig, der Motor hat erst 10h drauf, also neu oder neu aufgebaut und ein solches Problem. Da gibt es nur eins, alles checken - von Zündung, Benzindruck, Oeldruck, Vergaser etc.. Kann leider nicht mehr helfen, sorry

+ Antworten

Ähnliche Themen

  1. Materialmix am Boot, was geht/was geht nicht?
    Von kite-power im Forum Rumpf,Deck, Auf- und Anbauten
    Antworten: 8
    Letzter Beitrag: 07.04.2014, 00:35
  2. GMX geht nicht
    Von nidelv610 im Forum Sonstiges
    Antworten: 4
    Letzter Beitrag: 27.11.2012, 15:17
  3. Antworten: 6
    Letzter Beitrag: 14.07.2010, 17:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein