Marineparts24 - Bootsausrüstung, Bootszubehör, Yachtzubehör

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Mercury 6.2 MPI 350 PS Krümmer Temperatur ?

  1. #1
    Schiffsjunge Stingray 230 befindet sich auf einem aufstrebenden Ast
    Registriert seit
    31.03.2018
    Beiträge
    6

    Standard Mercury 6.2 MPI 350 PS Krümmer Temperatur ?

    Moin Moin und Frohe Ostern,
    hat jemand von euch zufällig ein Mercruiser 6.2 MPI ab bj 2016 der mir ein paar Fragen beantworten kann, zu dem Thema Krümmer Temperaturen?
    Meine Krümmer werden sehr warm (nur bei Stand Gas) Steuerboard bis ca. 98 Grad und Backboard bis zu 70 Grad.
    Das bin ich von meinem alten 5.7l so nicht gewohnt.
    Vielleicht hat hier auch jemand diesen Motor und kann mir sagen ob das normal ist!



    Mit freundlichen Grüßen
    Stingray 230

  2. #2
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.568

    Standard

    Da, so weit ich weiss, der 5,7 sich zum 6,2 im wesentlichem nur im Kurbelwellenhub (stroker) unterscheidet, würde ich von sonst gleichen Effekten ausgehen.
    Wenn auch die Gesamttemperatur dabei leicht ansteigt, liegt es nahe, dass im Stand etwas zu wenig Kühlwasservolumen gefördert wird.
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  3. #3
    Schiffsjunge Stingray 230 befindet sich auf einem aufstrebenden Ast
    Registriert seit
    31.03.2018
    Beiträge
    6

    Standard

    Hallo Ivea,
    Der Impeller ist neu und die Impellerpumpe hat erst 7 Stunden auf der Uhr.Das Poppet Valve was den Wasserdruck für die Krümmer Regelt ist auch neu.
    Hast du evtl noch eine Idee?
    Habe ihn auch schon einmal Direkt aus dem Hafen Trinken lassen ohne das er das Wasser über den Z-Antrieb holt.

  4. #4
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.568

    Standard

    Kreicht die Gesamttemperatur im Stand auch hoch?
    Ist ein Bravo dran, oder?
    Bei fahrt alles OK?

    Thermostat ist i.O? Dass der Steuerbord Sammler heisser wird ist ja normal, aber 98° im Stand ist zu hoch. Schläuche frei? Dein Motor müsste dann noch wärmer sein...
    Beim Lenkeinschlag und/oder trimmen kein knicken vom Schlauch?
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  5. #5
    Schiffsjunge Stingray 230 befindet sich auf einem aufstrebenden Ast
    Registriert seit
    31.03.2018
    Beiträge
    6

    Standard

    Hallo Ivea,
    Die Motor Temp. bleibt im normalen Bereich.
    Es ist nur im Standgas ab 1500 u kühlt er langsam runter.
    Es ist ein Bravo Antrieb dran.
    Thermostat ist neu.
    Leitungen sind auch alle frei.
    Motor ist bj 2016 und hat 7 bst

  6. #6
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.568

    Standard

    Moin, ich tippe was im dunkeln, also nimm meine Hinweise nur als Anregung für eigene Überlegungen.
    Ich gehe davon aus, dass Du einen Umbau von 5,7 auf 6,2 gemacht hast. (7BS aber neue Impellerpumpe und Wasserverteiler)
    Hast Du einen Boiler nachträglich angeschlossen? Quetsch mal den Zulaufschlauch ab und gucke ob der Effekt bleibt.
    Habe bei den Amis was rumgelesen. Einer schreibt das IAC (idle air control valve) könnte sowas verursachen. Kenne das eigentlich nur wenn der Motor im Stand ausgeht, oder schlecht anspringt. Es sollte eigentlich auch über den beeper gemeldet werden...Kannst Du auslesen?
    Die Abgassammler gibt es in unterschiedlichen Ausführungen. Es sind die zu dem Motor gehörenden, oder?
    Die Wasserpumpe am Motor ist neu?
    Kannst Du mal den Schlauch der aus der Impellerpumpe raus geht abziehen? Es sollte auch bei Standgas ein fetter Schwall an Wasser kommen.

    Ich glaube irgendwie an zuwenig Wasser bei Standgas.
    Viel Erfolg!
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  7. #7
    Schiffsjunge Stingray 230 befindet sich auf einem aufstrebenden Ast
    Registriert seit
    31.03.2018
    Beiträge
    6

    Standard

    Der Motor ist BJ 2016 und hat die originalen Krümmer dran! Boiler oder Sowas habe ich nicht dran der Wasserdruck liegt bei 13KPA Laut Vesselview. Fehler Meldet der Motor nicht

    Mfg

  8. #8
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.568

    Standard

    Die Temperaturen hast Du mit einem glaubwürdigen Thermometer gegen gemessen?
    Habe leider keine Unterlagen zu einem 2016ner, kann also leider nicht mehr weiterhelfen.
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  9. #9
    Schiffsjunge Stingray 230 befindet sich auf einem aufstrebenden Ast
    Registriert seit
    31.03.2018
    Beiträge
    6

    Standard

    Habe die Temperaturen mit einem lasertermometer gemessen und keins von Aldi!

  10. #10
    professioneller User thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein
    Registriert seit
    08.11.2009
    Ort
    49328 Melle, Kreis Osnabrück
    Alter
    45
    Beiträge
    302

    Standard

    Hallo, die Temperatur ist viel zu hoch. Ist der Motor wirklich als Einheit komplett neu von 2016? Was ist es für ein Motor und wo kommt er her? Da stimmt etwas nicht.
    BOATFAIR Thomas Rixe e.K.
    Autorisierter Händler für Mercruiser, First Mate Marine- Motoren,
    Barr Marine, Seakamp Kühlsysteme, Dometic Waeco, Ohlmeier Bootstrailer, Bel-Ray Marine Öle & Schmierstoffe

+ Antworten

Ähnliche Themen

  1. Temperatur Brauchwasser Wohnung/Haus
    Von ivea im Forum Sonstiges
    Antworten: 11
    Letzter Beitrag: 20.12.2013, 15:34
  2. Hi-Tek Krümmer
    Von Axel im Forum Motoren
    Antworten: 33
    Letzter Beitrag: 23.10.2012, 23:51
  3. Kombigeber Öldruck/-Temperatur?
    Von Joe Patroni im Forum Motoren
    Antworten: 6
    Letzter Beitrag: 27.05.2011, 19:58
  4. CPU Temperatur runterregeln
    Von nidelv610 im Forum Sonstiges
    Antworten: 17
    Letzter Beitrag: 16.05.2011, 22:07

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein