Marineparts24 - Bootsausrüstung, Bootszubehör, Yachtzubehör

+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Suzuki DT 100 - Motorprobleme

  1. #1
    Vollmatrose monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt Avatar von monster_energy
    Registriert seit
    20.03.2016
    Ort
    Berlin
    Beiträge
    72

    Standard Suzuki DT 100 - Motorprobleme

    Hallo,

    Auf Walters Anraten hin, eröffne ich einen neuen Motorproblemthread.

    Ich habe an meinem umgebauten Condor nun einen Suzuki DT 100 aus dem Jahre 1995 hängen, der mir an sich sehr viel Freude bereitet.

    Jedoch gibt es einige Sachen, die nicht so 100%ig laufen.

    1. Das erste und wichtigste Problem:
    Der Motor erreicht bei Vollgas 4900u/min bei 57-59kmh. Reduziere ich die Gasstellung auf etwa 85-90% (ca. 4600-4700u/min) bekommt der Motor manchmal Leistungsschübe, die das Boot schlagartig auf von 54-55kmh auf 60-61kmh bei 5100u/min beschleunigen.

    Die volle Leistung hätte der Motor bei 5500u/min.

    2. Beim Beschleunigen hat der Motor manchmal eine Verzögerung, die Drosselklappen öffnen und das Ansauggeräusch ändert sich, aber die Beschleunigung ist zuerst nur zögerlich und nach einem kurzen Moment geht es richtig los. Dauer dieser Verzögerung sind so 1-2 Sekunden, oftmals wenn man von 2000/2500u/min den "Hebel auf den Tisch legt".

    3. Bei langsamer Kanalfahrt oder im Hafen hat der Motor manchmal ganz kurze Komplettaussetzer, der Schub fehlt für einen Sekundenbruchteil komplett. Beim Anlegen und damit vor- und zurückschalten geht er auch schon mal komplett unvermittelt aus, startet dann aber völlig problemlos sofort wieder.
    Ich finde die Standgasdrehzahl mit eingelegtem Gang aber auch zu langsam, etwa 600u/min.

    4. In Summe hat der Motor öfter mal leichte Ruckler, er schüttelt sich dann etwas mehr als normalerweise. Zudem gibt er jede Menge blauen Rauch von sich, manchmal husten die hinter mir Fahrenden.

    Der Motor stand seit April '16 in meiner Garage und wurde erst vor zwei Wochen in Betrieb genommen. Mein Tank ist relativ dreckig, den Benzinfilter setzt es relativ schnell zu. Das ist nicht optimal, aber auch mit ganz neuen Filter, neuer Leitung und neuem Pumpball hat er alle Symptome, daran liegt es also nicht, auch wenn es nicht gerade zuträglich ist.

    Einen separaten Beistelltank werde ich mal testen, ich habe ihn momentan aber nicht beim Boot.

    Der Motor hat zwei Tankfüllungen mit Liqui Moly Vergaserreiniger bekommen, das hat immerhin die Gasannahme schon ordentlich verbessert.

    Notlaufeigenschaften oder sonstige Drosselungen würde ich ausschließen, das Multiinfo-Instrument meldet nichts und die fühlen sich auch anders an, das kenne ich noch vom DT 25.

    Mehr fällt mir momentan nicht ein...

    LG
    Gruß, Tjerk

  2. #2
    Konteradmiral Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Avatar von Water
    Registriert seit
    17.10.2009
    Beiträge
    3.444

    Standard

    Hallo Tjerk,

    dann will ich mal als ehemaliger Suzukihändler was dazu sagen. Für die Anderen im Forum: Tjerk hatte mich per PN mit Fragen zu seinem Motor angeschrieben. Ich hatte ihn darum gebeten, die Beantwortung im öffentlichen Beitrag geben zu können, damit andere Ratsuchende auch etwas davon haben, weil man z.B. auch zu einem späteren Zeitpunkt über die Suche auf das Thema zugreifen und sich informieren kann. Nur über PN gegebene Ratschläge sind dagegen für andere nicht sichtbar.

    Ich führe jetzt einmal aus, wie ich die Störungssuche angehen würde mit den gegebenen Hinweisen:

    Man macht zunächst eine Sichtprüfung unter der Motorhaube. Hierbei muss man überprüfen, ob die Kerzenstecker fest auf den Zündkabeln stecken. Wenn die vergossen sind, hat sich das erledigt. Wenn sie nicht vergossen sind wird überprüft, ob einer oder mehrere locker auf dem Zündkabel sitzen. Gegebenenfalls nimmt man einen lockeren Kerzenstecker ab durch Drehen gegen den Uhrzeigersinn, kürzt das Zündkabel mit der Schere um einen halben Zentimeter und dreht den Kerzenstecker wieder im Uhrzeigersinn auf das Kabel.

    Man achtet auf lose bzw. lockere Steckverbindungen und schaut auf den transparenten Spritvorfilter. Der muss sauber sein. Da darf unten auch kein Wasser sein. Das würde sich mit einer Trennlinie zwischen Wasser und Sprit abzeichnen. Sprit hat eine andere Farbe als Wasser. Als Nächstes wird dann der Pumpball zwischen Tank und Motor bedient. Wenn das System gefüllt ist, lässt sich der Pumpball nicht weiter eindrücken. Lässt er sich doch eindrücken, ist entweder die Membrane im Pumpball defekt oder ein oder mehrere Schwimmernadelventile dichten am Ventilsitz nicht richtig ab.

    Ich habe es mir angewöhnt, bei einem Probelauf einen eigenen Beistelltank anzuschließen. Damit schließe ich schon einmal verunreinigten Sprit und einen möglicherweise defekten Pumpball aus.

    Nun schaut man noch grob auf den Motor hinsichtlich Nässe. Am Vergaser oder den Zuführungen könnte Sprit rauskommen. Auch achte ich auf die transparenten Schläuche der Ölpumpe. Da dürfen keine Luftblasen zu sehen sein.

    Beim Starten wird der Zündschlüssel, der federbelastet ist, in kurzen Intervallen ins Zündschloss gedrückt. Das führt zu einem fetteren Gemisch, weil das normale Gemisch in der Zündfähigkeit herab gesetzt wird, weil ein Teil des Kraftstoff-/Luftgemischs an den kalten Zylinderwänden kondensiert und für die Verbrennung nicht zur Verfügung steht.

    Das Modell hat ein besonderes Anreicherungssystem an der Steuerbordseite am Vergaser und arbeitet ohne Choke.

    Ich lasse dann den Motor zunächst einmal laufen und schließe auch eine Stroboskoplampe mit induktivem Abnehmer an den einzelnen Zündkabeln an. Durch einen Blick in die Stroboskoplampe kann ich mögliche Zündaussetzer erkennen.

    Nehmen wir einmal an, dass es keine Unregelmäßigkeiten gegeben hat. Ich nehme dann das Synchrongestänge, welches die beiden Doppelvergaser verbindet ab und den Gaszug am Mitnehmer. Dann bediene ich die beiden Vergaserbatterien einzeln und mache mir ein Bild über die Drehzahlannahme. Wenn einer nur unwillig Drehzahl annimmt, wären die Vergaser zu reinigen.

    Nehmen wir einmal an, dass wieder alles in Ordnung war. Ich schalte dann den Motor aus und drehe die Zündkerzen raus. Die sollten ein gleichmäßiges rehbrauner Verbrennungsbild zeigen und keine einzelne nasser als die anderen sein.

    Im Zweifelsfall wären die Zündkerzen zu wechseln. Es handelt sich hierbei um den Typ BR8HS-10. Bei dieser Gelegenheit würde ich auch die Kompression abdrücken. Ich tue das mit einem Kompressionsdruckschreiber von Motometer mit einschiebbaren Karten. Die Kompression hat einen Einfluss auf den mittleren indizierten Druck. Die Kompression sollte gleichmäßig sein. Neuwertige Kompression hat man bei diesem Motor bei etwa 11 bar. Unterhalb von 7,8 bar sollten die Zylinder überholt werden. Ich kann zum Schluss noch ein Bild einstellen, welches etwas über das Verhältnis von Kompression und mittlerem indizierten Druck aussagt.

    Jetzt gehe ich einmal auf Tjerks Hinweise ein und mögliche Ursachen.

    1. Der Motor hat seine Leistungsspitze bei 5500 U/min. Vor dieser Drehzahl hat der Motor noch nicht die volle Leistung und danach nicht mehr. Der Hersteller gibt einen Drehzahlbereich bei Volllast von 5250 bis 5750 U/min an. Die Leistungsspitze liegt in der Mitte bei 5500 U/min.

    Jetzt müsste der Tjerk mal sagen, welchen Propeller er montiert hat. Es geht hier um den Propellerdurchmesser und die Propellersteigung. Der Propeller muss von Durchmesser und Steigung so angepasst werden, dass der Motor bei üblicher Beladung 5500 U/min erreicht. Zur Propelleranpassung kann ich später noch etwas sagen, weil es aus meiner Sicht nicht ausreicht, nur mit Durchmesser und Steigung zu rechnen. Beim Drehwiderstand muss nämlich mit der Fläche x Steigung gerechnet werden und nicht mit Durchmesser x Steigung.

    Tjerks Hinweise zu Punkt 1. sagen mir, dass mit seinem Motor zur Zeit etwas nicht stimmt. Für mich deutet das zunächst auf einen Spritmangel hin. Es könnte der Pumpball sein. Natürlich auch die Belüftung am Tank. Es könnten auch die Membrane in der Benzinpumpe sein, die schlapp geworden ist. Es könnte die Abdichtung zwischen der unterdruckgesteuerten Benzinpumpe zum Motorgehäuse sein oder eine Verunreinigung der Vergaser.

    Bei Punkt 2 trifft auch das vorher Gesagte zu. Ergänzend weise ich darauf hin, dass der Motor eine Drosselklappensteurung hat, die bei 15 Grad Drosselklappenöffnung auf maximale Vorzündung schaltet. Stimmt die Einstellung nicht, kommt es auch zu Verzögerungen beim Beschleunigen. Das müsste man mit einer Stroboskoplampe überprüfen.

    Der Motor hat bei Leerlaufdrehzahl von 800 U/min +- 50 U/min eine Spätzündung von 4 Grad +- 2 Grad. Er schaltet bei 15 Grad Drosselklappenöffnung auf 18 Grad Vorzündung. Erfolgt das nicht, muss der Drosselklappenschalter neu justiert werden.

    Zu Punkt 3: Die Leerlaufdrehzahl im eingekuppelten Zustand sollte 650 U/min nicht unterschreiten. Tut sie es doch, kommt eine Anhebung der Leerlaufdrehzahl und/oder auch eine Reinigung der Vergaser in Betracht.

    Zu Punkt 4: Auch zuviel Öl von der zwangsgesteuerten Ölpumpe setzt die Zündfähigkeit des Kraftstoff-/Luftgemisches herab. Blauer Rauch gerade beim warmen Motor weist auf zuviel Öl hin.

    Die Ölpumpe kann man einstellen. Man braucht dazu das entsprechende Messgerät oder zumindest eine Einwegspritze, die man in senkrechter Stellung mit einem Kabelbinder am Motor festmacht.

    Der Hersteller gibt als Messwerte an:

    5 Minuten bei 1500 U/min bei geschlossener Ölpumpe. Das Gestänge muss zu diesem Zweck ausgehängt werden - 4,4 - 5,4 ml.
    Weiterer Messgang: 2 Minuten bei 1500 U/min, Ölpumpe voll geöffnet - 6,7 - 8,2 ml.

    Diese Werte kann man an der Messeinrichtung oder der Einwegspritze ablesen.

    Zu Punkt 4 ff: Ein schmutziger Tank führt zwangsläufig zu Verunreinigungen. Der muss gereinigt werden. Es wird wohl ein Einbautank sein. Revisionsdeckel auf, Sprit raus, Wasser zum Reinigen rein, abpumpen und neuen Sprit einfüllen. Bei der Gelegenheit würde ich auch das Schlauchsystem mit neuem Sprit spülen oder ein neues Schlauchsystem einbauen.

    Vielleicht noch einen Hinweis: Unser heutiger Sprit enthält zwischen 5 und 10 % Alkohol. Der Sprit ist hygroskopisch. Das bedeutet, dass er Wasser aufnimmt. Ein Einbautank sollte alle 2 bis 3 Jahre gereinigt werden. Wie kommt es zu der Wasseraufnahme?

    Durch die Temperaturwechsel von Tag zu Nacht kondensiert Luftfeuchtigkeit im Tank an den Tankwänden und der Tankoberseite. Die Wassertröpfchen fallen in den Sprit. Der Sprit hat eine geringere spezifische Dichte als Wasser. Wasser setzt sich also unten im Tank ab und wird bisweilen im Ansaugvorgang nach Sprit mitgerissen. Das führt dann zur zwischenzeitlichen Drehzahlabsenkung bis zur Unwilligkeit der Zündfähigkeit. Im Extremfall geht der Motor aus oder springt nicht mehr an. Man sieht dann Wassertröpfchen an der Masseelektrode der Zündkerze/n. Das hat nichts mit einer möglichen defekten Zylinderkopfdichtung zu tun.

    Das soll es zunächst einmal gewesen sein. Ich kann natürlich noch nachlegen. In der Kürze kann man die gesamte Problematik nicht abhanden.

    Gruß Walter

  3. #3
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.578

    Standard

    Wenn Vergaserreiniger eine Verbesserung brachte, würde ich zunächst an dieser Stelle weiter suchen. Den Zündkerzenvergleich jedoch zuerst.

    Viel Erfolg!
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  4. #4
    Schiffsjunge JJone78 befindet sich auf einem aufstrebenden Ast
    Registriert seit
    09.06.2017
    Ort
    Sinsheim
    Beiträge
    10

    Standard

    Hallo,
    nur am Rande : wollte auch mal den Abstand der Elektrode an der Zündkerze erwähnen, hatte zu wenig Abstand (Original aus der Verpackung) bei meinem Yamaha im Leerlauf/langsamer Fahrt aussetzter quasi wie schläge. Richtig unrund gelaufen.
    Würde es in diesem Fall Sinn machen eine kleine Benzinpumpe zu setzten um Fehler in der Spritversorgung auszuschließen?
    Geändert von JJone78 (03.08.2017 um 08:59 Uhr)
    Grüße Jochen

  5. #5
    Konteradmiral Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Avatar von Water
    Registriert seit
    17.10.2009
    Beiträge
    3.444

    Standard

    Hallo Jochen,

    das mit der zusätzlichen elektrischen Benzinpumpe kann man machen. Wenn der Motor dann problemlos durchzieht, hat man die Gewissheit, dass die Membrane in der unterdruckgesteuerten Benzinpumpe schlapp ist.

    Gruß Walter

  6. #6
    Vollmatrose monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt Avatar von monster_energy
    Registriert seit
    20.03.2016
    Ort
    Berlin
    Beiträge
    72

    Standard

    Moinsen,

    Entschuldigt, dass hier so lange nichts kam, die Arbeit lässt mir nicht viel Zeit und wenn dann eine Lücke ist, bin ich sofort wieder auf dem Wasser.

    Damit sind wir schon beim Thema: Der Condor wird immer schneller.

    Zuerst lief er 59-60kmh bei etwa 4900U/min, dann erreichte er urplötzlich 68kmh bei 5500-5600u/min und als ich Samstag früh nochmal raus bin, zog er bis auf 74kmh hoch, allerdings waren Schaumkronen auf den knapp halbmeter-hohen Wellen, ich konnte ihn also nicht voll ausfahren, sonst wäre er wohl so bis 76-77kmh gekommen.
    Kurze Anmerkung: Der Staudrucktacho zeigt übrigens eigentlich sehr genau an, bei 74,xkmh laut GPS zeigt er in etwa 77kmh an, bei 40kmh zeigt er 43kmh an, danach kann man sich also auch richten, wenn man 3kmh subtrahiert.

    Langsam löst sich also der Dreck aus den Vergasern.

    Von der Drehzahl her liege ich bei dem Tempo so bei 5900u/min, also schon deutlich über dem Soll-Wert von 5500. Da vom Gefühl her noch einiges geht, manchmal kriegt der Motor nach wie vor seine enormen Leistungsschübe, werde ich ihn im Frühjahr zum Service bringen und dann wenn er richtig gut läuft testen wie schnell er wird und anhand dessen einen neuen Prop aussuchen.

    Neues, optimistisches Ziel: 85kmh.

    Nein im Ernst, es ist wirklich eine Freude. Der Condor geht bei dem Tempo wie an der Schnur gezogen und liegt ganz ruhig, selbst bei den großen Wellen war das Ganze noch gut fahrbar.

    Hier mal zwei Bilder bzw. Screenshots (aber nicht vom schnell Fahren), da ist nämlich schon wieder ein Video im Gange, diesmal vom jährlichen Angeltrip mit meinem großen Bruder.





    Bis dahin!
    Gruß, Tjerk

  7. #7
    Konteradmiral Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Water genießt hohes Ansehen Avatar von Water
    Registriert seit
    17.10.2009
    Beiträge
    3.444

    Standard

    Hallo Tjerk,

    gratuliere, wenn alles so gut klappt. Falls Du vorher eine Querschnittsverkleinerung in den Düsen in den Vergasern hattest durch eingetrockneten Sprit, was nach längerer Standzeit normal ist, liegt es in der Natur der Sache, dass reger Gebrauch die Rückstände beseitigt. Es scheint offensichtlich alles wieder zu klappen. Bei dem Drehzahlüberschuss verschenkst Du allerdings Vortriebsleistung, weil die Leistungspitze Deines Motors bei 5.500 U/min liegt. Du solltest Dir entweder einen Propeller mit 1 Zoll mehr Steigung zulegen oder Dir Deinen jetzigen Propeller umdrücken lassen. Ich kann Dir eine Adresse nennen.

    Ich habe den Rest mal wieder rausgenommen, ich will andere Händler nicht brotlos machen. Der Rest liegt bei Dir.

    Gruß Walter
    Geändert von Water (21.08.2017 um 15:56 Uhr)

  8. #8
    Vollmatrose monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt monster_energy ist jedem bekannt Avatar von monster_energy
    Registriert seit
    20.03.2016
    Ort
    Berlin
    Beiträge
    72

    Standard

    Hallo Walter,

    Ja in der Tat, das Boot läuft zunehmend besser.

    Ich werde das Boot auch nicht zum Suzuki Händler bringen und sagen "Schauen Sie mal bitte, irgendetwas stimmt da nicht, gelegentlich ruckelt der Motor" sondern zu dem Bootsmotorenservice gehen, bei dem ich bisher mit allen ABs war und dort die Vergaser reinigen lassen und die Einstellungen neu justieren lassen.

    Denn diese Sachen müssen definitiv erledigt werden und wenn er dann wieder richtig rennt, schaue ich nach einem neuen Prop.

    LG
    Gruß, Tjerk

+ Antworten

Ähnliche Themen

  1. Motorprobleme Mercury Fourstroke 150HP
    Von Zwille im Forum Motoren
    Antworten: 27
    Letzter Beitrag: 11.07.2013, 08:12
  2. Motorprobleme
    Von Searay270 SD im Forum Motoren
    Antworten: 61
    Letzter Beitrag: 22.04.2013, 06:59
  3. Mercury F40 / Motorprobleme
    Von Chris3 im Forum Motoren
    Antworten: 13
    Letzter Beitrag: 26.09.2011, 14:55

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein