Marineparts24 - Bootsausrüstung, Bootszubehör, Yachtzubehör

+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Probleme Evc Anzeige Fehler

  1. #1
    Obermuseumswärter nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen Avatar von nova II
    Registriert seit
    30.10.2009
    Ort
    bad dürkheim
    Beiträge
    6.240

    Standard Probleme Evc Anzeige Fehler

    Nachdem wir ja letztes Jahr nur 3 std gefahren sind, im Winter Antrieb demontiert sowie die Wärmetauscher von Muscheln und Resten des impellers befreit haben hatten wir das Glück dieses Jahr schon 3 mal ohne Probleme zu fahren.

    Nun stellt sich folgendes Problem dar:
    Ab einer Fahrt über 3000 rpm geht im mäusekino die rote Warnlampe an mot dem Warndreieck und in der Evc Anzeige wird Fehler gezeigt betriebsstörung Motor, Betriebsanleitung nachlesen.
    Ölstand, Temperatur,stromspannung, Sprit und Öldruck alles normal.
    In otterstädter rein, Motor aus, alles kontrolliert, neu gestartet, Fehler nicht mehr im System.

    Wieder raus Richtung reffenthal, selbes spiel.
    Motor wird auch nicht abgeregelt, läuft alles normal.
    Im reffenthal Handbuch nachgelesen, die fehleranzeige wird nicht aufgelistet.

    Nach dem Start wieder alles ok, heimzus selbes spiel.
    Im Internet find ich auch nix, jemand ne Idee?
    mfg rop

    Wer schweigt, stimmt nicht immer zu.
    Er hat nur manchmal keine Lust mit Idioten zu diskutieren!

  2. #2
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.519

    Standard

    Hi Rop,

    solch Fehler können mannigfaltigen Ursprungs sein. Oft einer der Sensoren, der kurzfristig mal ne Falschinformation sendet lange genug, dass das Steuergerät ihn aufschnappt und zumidest als Warnung auswertet.

    Schlechte Masse oder allgemein Übergänge sind dabei immer ein Thema. Alle erreichbare Sensoren Stecker ab und wieder an stecken. Kommt der Fehler wieder ist das Mitschreiben des Steuergerätes nebst Sensoren das was es braucht um es zu finden.

    Ich nutze DIACOM Software auf dem Laptop. Vorteil zu den normalen Auslesegeräten ist, dass man den Verlauf der Sensorensignale über wenn man will Stunden aufzeichnen kann. Du lässt es laufen und speichern und schaltest es aus nach dem der Fehler hoch kommt. So findest Du selbst ohne viel Ahnung den Sensoreingang, der plötzlich andere Signale raus gibt.

    Habe auch den Diagnose Stecker für Volvo, fahre aber am Sonntag nach HR und will meinen Läppi und DIACOM dann nicht missen.

    Schau mal in Deine Kasse ob da nicht ausreichend drin ist um die Software und den Stecker Dir schicken zu lassen...


    Viel Erfolg!
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  3. #3
    Obermuseumswärter nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen Avatar von nova II
    Registriert seit
    30.10.2009
    Ort
    bad dürkheim
    Beiträge
    6.240

    Standard

    Dank Dir.
    Grad mal geschaut, Software + Hardware 1000€, bissl heftig.
    Ich fahr erstmal weiter, viel std werdens wohl eh nicht dieses Jahr!
    mfg rop

    Wer schweigt, stimmt nicht immer zu.
    Er hat nur manchmal keine Lust mit Idioten zu diskutieren!

  4. #4
    Maat Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Avatar von Alpsee
    Registriert seit
    09.11.2012
    Ort
    Burgberg
    Alter
    46
    Beiträge
    129

    Standard

    Wahrscheinlich ein Geber. Die würde ich einfach Tauschen. Öldruck. Öltemparatur Wasser. Geht schnell und kosten nicht soviel.
    Ein Masse Kabel kanns natürlich auch sein. Mal weg mit den Masse Kabel mit Drahtbürste die Kontakte sauber machen.
    Dann wirds schon wieder gehen
    Richard / Alpsee Der der aus Bergen Kommt

  5. #5
    Obermuseumswärter nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen nova II genießt hohes Ansehen Avatar von nova II
    Registriert seit
    30.10.2009
    Ort
    bad dürkheim
    Beiträge
    6.240

    Standard

    Danke, kontrollier ich!
    mfg rop

    Wer schweigt, stimmt nicht immer zu.
    Er hat nur manchmal keine Lust mit Idioten zu diskutieren!

  6. #6
    Maat Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Alpsee ist ein wunderbarer Anblick Avatar von Alpsee
    Registriert seit
    09.11.2012
    Ort
    Burgberg
    Alter
    46
    Beiträge
    129

    Standard

    Sonnst fällt mir mal nix ein.
    Strom und Boot ist eh seltsam
    Richard / Alpsee Der der aus Bergen Kommt

Ähnliche Themen

  1. Trimmen ohne Anzeige, woran merkt man wie der Antrieb steht?
    Von Schwarznase81 im Forum Z-Antriebe und Getriebe
    Antworten: 15
    Letzter Beitrag: 14.07.2010, 23:31

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein