Marineparts24 - Bootsausrüstung, Bootszubehör, Yachtzubehör

+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Alpha One Auspuff-Faltenbalg ruscht wieder ab

  1. #1
    Schiffsjunge Edgar.henseler befindet sich auf einem aufstrebenden Ast
    Registriert seit
    09.05.2016
    Beiträge
    15

    Standard Alpha One Auspuff-Faltenbalg ruscht wieder ab

    Liebe Bootsfahrergemeinde,

    Im vorletzten Winter habe ich die Faltenbälge gewechselt. Am Ende der vergangenen Saison ist dann beim Slippen und Hochfahren des Antriebes in die Trailerstellung der Faltenbalg des Audpuffes bootsseitig abgerutscht. Ich habe ihn wieder mit bellow adhesive angebracht habe jetzt aber schon wieder festgestellt, dass die Schelle ca. 5mm nach hinten gewandert ist. Das nächste Abrutschen steht also bevor. Was habe ich falsch gemacht??? Schelle nicht ausreichend anziehen kann es nicht sein...
    Leider hat Mercruiser versäumt diesen Flansch mit einer Nut zu versehen

  2. #2
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.667

    Standard

    Zitat Zitat von Edgar.henseler Beitrag anzeigen
    Liebe Bootsfahrergemeinde,

    Im vorletzten Winter habe ich die Faltenbälge gewechselt. Am Ende der vergangenen Saison ist dann beim Slippen und Hochfahren des Antriebes in die Trailerstellung der Faltenbalg des Audpuffes bootsseitig abgerutscht. Ich habe ihn wieder mit bellow adhesive angebracht habe jetzt aber schon wieder festgestellt, dass die Schelle ca. 5mm nach hinten gewandert ist. Das nächste Abrutschen steht also bevor. Was habe ich falsch gemacht??? Schelle nicht ausreichend anziehen kann es nicht sein...
    Leider hat Mercruiser versäumt diesen Flansch mit einer Nut zu versehen
    Hallo Edgar,

    wenn er trotz Schelle UND Kleber runter rutscht, könnte es sein, dass z.B. 1) Reste einer Auspuffklappe im Z den Querschnitt versperrt oder Du 2) den erlaubten maximalen Trimmwinkel bei Trailerstellung durch den falsch eingestellten Limiter maßlos ausnutzt.

    1) Auspuffklappenreste liegen entweder im OWT (Oberwasserteil) vor der Schaltstange, oder im UWT (Unter-...) vor dem Nabenauspuff. Ein Endoskop (Kanalkamera für 80 Euro) oder ein abnehmen des Z lässt das kontrollieren. Auch ist eine erhöhte Motortemperatur ein Indiz dafür.

    2) Den Limiter stellt man nach Servicehandbuch so ein, dass er den max. Trailerwinkel durch ein vorgegebenes Längenmaß der Hebekolbenstangen begrenzt. Tritt der Abrutscheffekt nach dem Trailern auf ist eher ein falsch eingestellter Limiter der Verursacher.

    Der Auspuffschlauch ist unkritisch. Es gibt auch Umbausätze die auf die dichte Schlauchverbindung verzichten und über Trichter den Abgasstrom nur bei runter getrimmten Z durch den Z leiten und sonst voher frei lassen....
    Wenn Du Einstellwerte für den Limiter brauchst und kein Servicehandbuch hast, lass es uns neben der Antriebsnummer wissen....
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  3. #3
    Chief Petty Officer peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen peter genießt hohes Ansehen Avatar von peter
    Registriert seit
    14.10.2009
    Ort
    NL-HR-K
    Alter
    54
    Beiträge
    6.862

    Standard

    Servus Edgar ,

    hier mal die Maße der Trimmung , gemessen von Mitte Auge - Auge beim einstellen , für Alpha One - 554mm / Alpha One Gen II - 520mm / Bravo - 554mm .
    Allerdings sind dies die Maße der Trimmfahrt , nicht Trailerstellung .
    Soviel mir bekannt schaltet er bei erreichen der Trailerstellung eigentlich selbstständig ab .
    Volvo hat dahingehend "Spacer" verbaut über die man die Trailerstellung "manipulieren" kann , ob Merc. sowas auch hat weiß ich nicht .

    Abgasbalg kannst Du wie Olli schon schrieb , auch die "Trööte" (obige Abbildung ) verbauen , womit die Abgase nur ganz angetrimmt durch den Antrieb gezwengt werden . Den brauchts Du auch nicht unbedingt am Transom verkleben .
    Angehängte Grafiken
    Geändert von peter (19.05.2016 um 13:26 Uhr)
    Gruß Peter
    "Glück auf der Steiger kommt"

  4. #4
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.667

    Standard

    Jo, Peter hat recht. Bei Trailerstellung fährt er bis in den Anschlag und berücksichtigt nicht den Limiter!
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  5. #5
    Schiffsjunge Edgar.henseler befindet sich auf einem aufstrebenden Ast
    Registriert seit
    09.05.2016
    Beiträge
    15

    Standard

    Danke für Eure Antworten.

    Ich hatte den Limiter erneuert und dabei die Maße für die maximale Trimmstellung berücksichtigt, bin aber auch davon ausgegangen, dass für die Trailerstellung der maximale Anschlag zur Geltung kommt.
    Jetzt, wo ich so drüber nachdenke kann ja über den Abgasauslass nicht wirklich Wasser ins Boot eindringen. Jedoch hatte ich nach dem letzten trailern (als sich der Faltenbalg gelöst hat) der vergangenen Saison jede Menge frisches Wasser in der Bilge, obwohl diese zuvor nahezu trocken war...??!?

    @Olli: Stichwort heißer Motor... Das ist jetzt mein Hauptproblem. Ich wollte eigentlich hierzu ein zweites Thema starten.
    Bei der ersten Fahrt dieser Saison passierte folgendes:
    Im Leerlauf und Vorwärtsfahrt mit geringer Drehzahl normales Temperaturverhalten. Bei Gleitfahrt (ca. 3500rpm) rascher Anstieg der Temperatur. (140 F auf 170F, Tendenz steigend). Hab Gas zurückgenommen und nach kurzer Zeit wieder Abfall auf Normalwert. Der steuerbordseitige Krümmer fühlt sich heißer an.
    Ich habe einen Mercruiser 5,7l, Vergaser mit Einkreiskühlung. Boot wird meistens am Rhein gefahren, selten im Flachwasser und liegt im Winter in der Halle, Einwinterung über Spülohren.

    Meine Fehlersuche bislang: Thermostat ausgebaut, Probefahrt durchgeführt, gleicher Temperaturanstieg, hat aber natürlich viel länger gedauert die Ausgangsbasis von 140F zu erreichen. Wasserzufuhr am Thermostatgehäuse abgebaut und Motor ca 10s laufen lassen. Dabei liefen ca. 3ltr Wasser in den Eimer. Vergaserknie steuerbord abgebaut. Sah für meine Begriffe noch ok aus. Nur kleine Rostkrümel, keine dicken Placken.
    Boot aus dem Wasser geholt und UWT demontiert. Impeller ist ok.

    Jetzt bin ich mit meinem Laienlatein am Ende.
    Zylinderkopfdichtung glaube ich eher nicht. Motor hört sich normal an, am Zylinderkopf scheint nicht rauszudrücken und der Ölstand steigt auch nicht an.

    Habt Ihr gute Tips??? Olli, kann die von Dir beschriebene Abgasklappe der Grund für mein Problem sein?
    Oder gibt es einen versierten Mechaniker im Rhein-Sieg-Kreis, der mir helfen kann. Selbstverständlich mit Bezahlung...
    Geändert von Edgar.henseler (20.05.2016 um 20:07 Uhr)

  6. #6
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.667

    Standard

    170F = 77 C völlig normal. Ab 85C würde ich mir Gedanken machen. Das Schätzeisen im Boot als Tempanziege ist recht ungenau!
    Im Leerlauf ist eine Seite Baubedungt immer wärmer. Solange Du die Hand am Knie liegen lassen kannst ist es OK.

    Das Wasser kommt gerne durch Regen über die Motorraumbelüfter, über undichte Scheuerleisten, durch die Lenkbolzendichtung oder undichte Schläuche in die Bilge.

    10sec und nur 3 Liter sind jedoch grezwertig! Aber wenn Du die Zeit nur geschätzt hast heissr das auch nicht viel...

    Guck mal ob er über 90 Grad will. 194 F
    Dann klarsichtschläuche aus dem Baumerkt an zuleitung vom impeller und je einen an die Zuleitung zu den Sammlern.
    Hast Einkreiskühlung oder?
    Wenn motor heiss keine fehlzündungen oder?
    Springt gut an oder?
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  7. #7
    Schiffsjunge Edgar.henseler befindet sich auf einem aufstrebenden Ast
    Registriert seit
    09.05.2016
    Beiträge
    15

    Standard

    Auch wenn die Temperaturanzeige nur ein Schätzeisen ist, so kenne ich deren verhalten, weil ich die Instrumente regelmäßig checke. Mein Motor läuft auf dem Rhein immer mit 140F bis max 150F, zumindest gem. Anzeige. Jetzt ist ein klarer Anstieg als auch klarer Abfall in Abhängigkeit derLeistung zu erkennen. Also stimmt etwas mit der Temperatur nicht.
    Mit der gefühlten Temperatur am Abgasknie hingegen habe ich keine Erfahrung. Deshalb kann ich nur sagen, dass das rechte Knie wärmer war. Ich habe erst gefühlt, nachdem der Motor schon wieder normale Wassertemperatur anzeigte.

    Es handelt sich um eine Einkreiskühlung.

    Ich würde jetzt gerne zumindest die Dinge ausschließen, die ich nur außerhalb des Wassers machen kann. Z.B die von Dir beschriebene Auspuffklappe, sofern du dies nach meiner Beschreibung als wahrscheinlich ansiehst.

    Der Motor springt gut an und läuft ganz normal. Insofern schließe ich einen falschen Zündzeitpunkt aus. Im vergangenen Jahr habe ich Verteilerkappe und Zündkerzen gewechselt, nachdem der Motor zeitweise nur auf 7 Zylindern lief.
    Geändert von Edgar.henseler (21.05.2016 um 21:39 Uhr)

  8. #8
    professioneller User thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein thomas_rixe kann auf vieles stolz sein
    Registriert seit
    08.11.2009
    Ort
    49328 Melle, Kreis Osnabrück
    Alter
    46
    Beiträge
    302

    Standard

    Anderen Faltenbalg!
    Wenn der Wasser- Ansaug- Schlauch mies ist, dann würde ich mir Sorgen über die übrigen Bälge aus diesem kit machen.
    BOATFAIR Thomas Rixe e.K.
    Autorisierter Händler für Mercruiser, First Mate Marine- Motoren,
    Barr Marine, Seakamp Kühlsysteme, Dometic Waeco, Ohlmeier Bootstrailer, Bel-Ray Marine Öle & Schmierstoffe

+ Antworten

Ähnliche Themen

  1. Faltenbalg Auspuff 290 DPA
    Von Kreiseltaucher im Forum Z-Antriebe und Getriebe
    Antworten: 4
    Letzter Beitrag: 25.03.2012, 13:06
  2. alten Alpha an Transum vom Alpha Gen 2
    Von ivea im Forum Z-Antriebe und Getriebe
    Antworten: 3
    Letzter Beitrag: 08.02.2011, 19:44
  3. Öl oder Fett im oberen Faltenbalg
    Von SSV Fahrer im Forum Z-Antriebe und Getriebe
    Antworten: 10
    Letzter Beitrag: 12.12.2009, 11:09

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein