Marineparts24 - Bootsausrüstung, Bootszubehör, Yachtzubehör

+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Trimmanzeige Mercruiser Alpha One GenII

  1. #1
    Vollmatrose SeaSprite ist ein sehr geschätzer Mensch SeaSprite ist ein sehr geschätzer Mensch SeaSprite ist ein sehr geschätzer Mensch Avatar von SeaSprite
    Registriert seit
    29.01.2012
    Ort
    Wäschenbeuren
    Alter
    45
    Beiträge
    53

    Standard Trimmanzeige Mercruiser Alpha One GenII

    Hallo zusammen,

    gestern auf dem Main ist mir aufgefallen, dass meine Trimmanzeige nicht mehr so ganz das tut was sie soll.

    Bei "Antrieb ganz unten" z.B. liegt die Nadel nicht dort wo sie sein soll und wenn man den Trimm bewegt macht die Uhr teilweise Ausschläge in die Gegenrichtung.
    Dann aber wieder sieht es aus als würde alles normal funktionieren.

    Wo würdet Ihr anfangen zu suchen?

    Danke vorab !

    Norbert

  2. #2
    Administrator ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen ivea genießt hohes Ansehen Avatar von ivea
    Registriert seit
    24.10.2009
    Ort
    NRW
    Beiträge
    12.609

    Standard

    Zitat Zitat von SeaSprite Beitrag anzeigen

    Wo würdet Ihr anfangen zu suchen? ....
    Im Avatar vom divefreak (Rene Haar) oder Thomas_Rixe, nach deren Telefonnummer... um das Ding zu bestellen

    Zwei Versuche haste aber:
    1) Pruefe ob das Kabel was durch den Transom fuehrt bruechig ist... wenn ja, alles erneuern.
    2) Mach mal den Deckel vom Geber runter und mache ihn sauber, dann neu fetten. Vielleicht hast Du Glueck, ich wuensch es Dir!
    Gruß Olli

    Fühl Dich dort wohl wo Du bist, fühlst Du Dich dort nicht wohl, sei nicht dort.

  3. #3
    Landratte Blacky befindet sich auf einem aufstrebenden Ast
    Registriert seit
    12.06.2015
    Ort
    Lübeck
    Beiträge
    1

    Standard

    Hallo, ich bin neu hier und habe das gleiche Problem. Was war die Ursache?
    Gruß Rene

+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 13.01.2013, 17:44
  2. alten Alpha an Transum vom Alpha Gen 2
    Von ivea im Forum Z-Antriebe und Getriebe
    Antworten: 3
    Letzter Beitrag: 08.02.2011, 18:44
  3. Honda - Tacho und Trimmanzeige
    Von Kurt im Forum Motoren
    Antworten: 0
    Letzter Beitrag: 09.06.2010, 21:47
  4. Trimmanzeige VP290 DP, elektronisch
    Von BarracudaNbg im Forum Z-Antriebe und Getriebe
    Antworten: 26
    Letzter Beitrag: 15.02.2010, 07:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein